Commit fd8d178d authored by René Link's avatar René Link
Browse files

xvfb must be installed as well

parent 9bb1fc96
Pipeline #749 passed with stage
in 1 minute and 55 seconds
FROM maven:3-jdk-11
RUN apt-get -y update
RUN apt-get -y install libswt-gtk-4-jni
RUN apt-get -y install xdg-utils
\ No newline at end of file
FROM maven:3-jdk-11
RUN apt-get -y update
RUN apt-get -y install xvfb.
RUN apt-get -y install libswt-gtk-4-jni
RUN apt-get -y install xdg-utils
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment